summaryrefslogtreecommitdiff
path: root/test/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'test/CMakeLists.txt')
-rw-r--r--test/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/test/CMakeLists.txt b/test/CMakeLists.txt
index c2c4714..6a46dc9 100644
--- a/test/CMakeLists.txt
+++ b/test/CMakeLists.txt
@@ -1,6 +1,6 @@
# To get verbose output: cmake --build build --target "test" -- ARGS='-V'
-set(PYTHON python2)
+set(PYTHON python)
if (WIN32)
file(TO_NATIVE_PATH ${CMAKE_BINARY_DIR}/src WIN_DLL_DIR)